Разгоняется только одна карта из 6

NepNep
edited February 10 in Nvidia Cards
Есть риг на 6 видеокартах Palit 6 gb однокулерные с памятью hynix, понятное дело разгон не держат, однако при разгоне через hiveos разгоняется только одна, на остальных хешрейт не изменяется.

На других ригах 3 gb карточки того же производителя разгоняются сразу все, а тут даже если прописать принудительно свои параметры ничего не изменится. Судя по логам конфигурация применяется ко всем картам, но хешрейт меняется только на одной.

gwhkflb8o7ge.jpg

Логи прилагаю:
Sat Feb 10 12:54:57 MSK 2018

Detected 6 NVIDIA cards
CLOCK = 60 60 60 60 60 60
MEM = 600 600 600 600 600 600
FAN = 55 55 55 55 55 55
PLIMIT = 75 75 75 75 75 75

Persistence mode is already Enabled for GPU 00000000:01:00.0.
Persistence mode is already Enabled for GPU 00000000:02:00.0.
Persistence mode is already Enabled for GPU 00000000:03:00.0.
Persistence mode is already Enabled for GPU 00000000:04:00.0.
Persistence mode is already Enabled for GPU 00000000:05:00.0.
Persistence mode is already Enabled for GPU 00000000:06:00.0.
All done.

=== GPU 0, 01:00.0 GeForce GTX 1060 6GB, 74.80 W / 75.00 W (Default 120.00 W) === 12:54:57
Power limit for GPU 00000000:01:00.0 was set to 75.00 W from 75.00 W.
All done.
 Attribute 'GPUPowerMizerMode' (dev3:0[gpu:0]) assigned value 1.
 Attribute 'GPUFanControlState' (dev3:0[gpu:0]) assigned value 1.
 Attribute 'GPUTargetFanSpeed' (dev3:0[fan:0]) assigned value 55.
 Attribute 'GPUGraphicsClockOffset' (dev3:0[gpu:0]) assigned value 60.
 Attribute 'GPUMemoryTransferRateOffset' (dev3:0[gpu:0]) assigned value
 600.
 Attribute 'GPULogoBrightness' (dev3:0[gpu:0]) assigned value 0.
=== GPU 1, 02:00.0 GeForce GTX 1060 6GB, 76.81 W / 75.00 W (Default 120.00 W) === 12:54:58
Power limit for GPU 00000000:02:00.0 was set to 75.00 W from 75.00 W.
All done.
 Attribute 'GPUPowerMizerMode' (dev3:0[gpu:1]) assigned value 1.
 Attribute 'GPUFanControlState' (dev3:0[gpu:1]) assigned value 1.
 Attribute 'GPUTargetFanSpeed' (dev3:0[fan:1]) assigned value 55.
 Attribute 'GPUGraphicsClockOffset' (dev3:0[gpu:1]) assigned value 60.
 Attribute 'GPUMemoryTransferRateOffset' (dev3:0[gpu:1]) assigned value
 600.
 Attribute 'GPULogoBrightness' (dev3:0[gpu:1]) assigned value 0.
=== GPU 2, 03:00.0 GeForce GTX 1060 6GB, 77.64 W / 75.00 W (Default 120.00 W) === 12:54:58
Power limit for GPU 00000000:03:00.0 was set to 75.00 W from 75.00 W.
All done.
 Attribute 'GPUPowerMizerMode' (dev3:0[gpu:2]) assigned value 1.
 Attribute 'GPUFanControlState' (dev3:0[gpu:2]) assigned value 1.
 Attribute 'GPUTargetFanSpeed' (dev3:0[fan:2]) assigned value 55.
 Attribute 'GPUGraphicsClockOffset' (dev3:0[gpu:2]) assigned value 60.
 Attribute 'GPUMemoryTransferRateOffset' (dev3:0[gpu:2]) assigned value
 600.
 Attribute 'GPULogoBrightness' (dev3:0[gpu:2]) assigned value 0.
=== GPU 3, 04:00.0 GeForce GTX 1060 6GB, 75.38 W / 75.00 W (Default 120.00 W) === 12:54:58
Power limit for GPU 00000000:04:00.0 was set to 75.00 W from 75.00 W.
All done.
 Attribute 'GPUPowerMizerMode' (dev3:0[gpu:3]) assigned value 1.
 Attribute 'GPUFanControlState' (dev3:0[gpu:3]) assigned value 1.
 Attribute 'GPUTargetFanSpeed' (dev3:0[fan:3]) assigned value 55.
 Attribute 'GPUGraphicsClockOffset' (dev3:0[gpu:3]) assigned value 60.
 Attribute 'GPUMemoryTransferRateOffset' (dev3:0[gpu:3]) assigned value
 600.
 Attribute 'GPULogoBrightness' (dev3:0[gpu:3]) assigned value 0.
=== GPU 4, 05:00.0 GeForce GTX 1060 6GB, 77.04 W / 75.00 W (Default 120.00 W) === 12:54:59
Power limit for GPU 00000000:05:00.0 was set to 75.00 W from 75.00 W.
All done.
 Attribute 'GPUPowerMizerMode' (dev3:0[gpu:4]) assigned value 1.
 Attribute 'GPUFanControlState' (dev3:0[gpu:4]) assigned value 1.
 Attribute 'GPUTargetFanSpeed' (dev3:0[fan:4]) assigned value 55.
 Attribute 'GPUGraphicsClockOffset' (dev3:0[gpu:4]) assigned value 60.
 Attribute 'GPUMemoryTransferRateOffset' (dev3:0[gpu:4]) assigned value
 600.
 Attribute 'GPULogoBrightness' (dev3:0[gpu:4]) assigned value 0.
=== GPU 5, 06:00.0 GeForce GTX 1060 6GB, 76.56 W / 75.00 W (Default 120.00 W) === 12:54:59
Power limit for GPU 00000000:06:00.0 was set to 75.00 W from 75.00 W.
All done.
 Attribute 'GPUPowerMizerMode' (dev3:0[gpu:5]) assigned value 1.
 Attribute 'GPUFanControlState' (dev3:0[gpu:5]) assigned value 1.
 Attribute 'GPUTargetFanSpeed' (dev3:0[fan:5]) assigned value 55.
 Attribute 'GPUGraphicsClockOffset' (dev3:0[gpu:5]) assigned value 60.
 Attribute 'GPUMemoryTransferRateOffset' (dev3:0[gpu:5]) assigned value
 600.
 Attribute 'GPULogoBrightness' (dev3:0[gpu:5]) assigned value 0.

Comments

  • Под какой алго этот сетап?
  • HaloGenius wrote: »
    Под какой алго этот сетап?

    claymore копает эфир
  • any update on that issue? sorry have no russian keybord, but you can answer in russian! thx
  • Nep wrote: »
    HaloGenius wrote: »
    Под какой алго этот сетап?
    claymore копает эфир
    Но это совершенно неправильный разгон если это под эфир.
    Core -100 (ядро при копке эфира можно не гнать, а даже наоборот - в комбинации с ПЛ положительно сказывается на вольтаж ядра)
    Memory 1200 (600 наверное было на виндовс ?)
    PL 85 (учитывая что это палит, может ниже 90 реально не опускаться)
    Fan 65
  • well I've got a rig with six Asus 1060 cards and only one gives me over 20MHs. when I try to go to 1200 memory the rig crashes! is it a driver problem on hiveOS?4e9km4q4w9h4.png
Sign In or Register to comment.