Проблема после обновления до версии 0.6-10@190115

claymore
#1

Здравствуйте!

После обновления до версии 0.6-10@190115
Перестал работать claymore с вот такой ошибкой

Помогите пожалуйста!

Вопрос снимается.
Замена флешки помогла