CDM full mode

Hello everybody!

Ive got some isse wich i cant solve. Ive faced situatio then some guy replaced epool.txt of PM 51c and mad my miner to work to his wallet. Iv checked the log file and noticed string
“Listening for CDM remote manager at port 3335 in full mode”
nothing woked , like -cdm 0 , -mport -3335 , reinstalling the miner , setting config.txt epool.txt read-only to make miner start with read-only mode, but i know it could be.
Anyone faced with this issue ?

Please help!

10x for help :frowning: