Phoenixminer 5.3b

since the last updata i can’t start with the miner it gives error does not recognize the graphics of 4g then recognizes only one … and from this errors i already updated the hive, the phoenixminer is in the last version … i think the amd drivers too. … help…

get the same if I overclock the graphics card wrong