Проблема с Power Limit на 1080 ti

#1

После разгона хотел вернуть в настройки по умолчанию. Убрал со всех полей данные (оставил пустыми), кроме настроек работы вентилятора.
Почему-то PowerLimit упал сильно. Даже с конкретными настройками (как показано ниже) power стоит в районе 64.98 W
Потом риг зависает. Пока что всё отключил с розетки.
Кто может подсказать, как можно вернуть чтобы было как прежде 250 Ватт?

Tue Mar 20 23:01:25 +05 2018

Detected 3 NVIDIA cards
CLOCK = 50 50 50
MEM = 100 100 100
FAN = 0 55 0
PLIMIT = 250 250 250

Persistence mode is already Enabled for GPU 00000000:01:00.0.
Persistence mode is already Enabled for GPU 00000000:04:00.0.
Persistence mode is already Enabled for GPU 00000000:05:00.0.
All done.

=== GPU 0, 01:00.0 GeForce GTX 1080 Ti, 64.98 W / 250.00 W (Default 250.00 W) === 23:01:26
Power limit for GPU 00000000:01:00.0 was set to 250.00 W from 250.00 W.
All done.
Attribute ‘GPUPowerMizerMode’ (gtx_1080_ti:0[gpu:0]) assigned value 1.
Attribute ‘GPUFanControlState’ (gtx_1080_ti:0[gpu:0]) assigned value 0.
Attribute ‘GPUGraphicsClockOffset’ (gtx_1080_ti:0[gpu:0]) assigned value
50.
Attribute ‘GPUMemoryTransferRateOffset’ (gtx_1080_ti:0[gpu:0]) assigned
value 100.
=== GPU 1, 04:00.0 GeForce GTX 1080 Ti, 61.29 W / 250.00 W (Default 275.00 W) === 23:01:26
Power limit for GPU 00000000:04:00.0 was set to 250.00 W from 250.00 W.
All done.
Attribute ‘GPUPowerMizerMode’ (gtx_1080_ti:0[gpu:1]) assigned value 1.
Attribute ‘GPUFanControlState’ (gtx_1080_ti:0[gpu:1]) assigned value 1.
Attribute ‘GPUTargetFanSpeed’ (gtx_1080_ti:0[fan:1]) assigned value 55.
Attribute ‘GPUGraphicsClockOffset’ (gtx_1080_ti:0[gpu:1]) assigned value
50.
Attribute ‘GPUMemoryTransferRateOffset’ (gtx_1080_ti:0[gpu:1]) assigned
value 100.
=== GPU 2, 05:00.0 GeForce GTX 1080 Ti, 63.75 W / 250.00 W (Default 250.00 W) === 23:01:26
Power limit for GPU 00000000:05:00.0 was set to 250.00 W from 250.00 W.
All done.
Attribute ‘GPUPowerMizerMode’ (gtx_1080_ti:0[gpu:2]) assigned value 1.
Attribute ‘GPUFanControlState’ (gtx_1080_ti:0[gpu:2]) assigned value 0.
Attribute ‘GPUGraphicsClockOffset’ (gtx_1080_ti:0[gpu:2]) assigned value
50.
Attribute ‘GPUMemoryTransferRateOffset’ (gtx_1080_ti:0[gpu:2]) assigned
value 100.

#2

Проблема решена переустановкой системы.
Не смог найти откуда удалить пост.