Риги онлайн в оранжевой полоске и не майнят.. что делать? скрин внутри

#1

уже не в первый раз сталкиваюсь с такой проблемой… сейчас это произошло после обновления, и ребутил удаленно… и настройки пытался применить… пофигу… что за баг? и как поднять удаленно?

#2

Посмотрите что в майнере происходит, подключившись в консоль.

#3

Мне помог откат на более старую версию хайва, а именно 05-07 (но откатил наобум). до этого откатывал на 05-39 - не помогло. При этом второй риг нормально работает на текущей версии (05-41). Какое-то хитрое колдунство.

#4

А что лог майнеров говорил?)

#5

такая же ботва, не майнит, все висит…
обновился до последней версии, не помогает
пинги до пула идут, пул указал точно верно, в чем мб проблема?

#6

перешел на монеро, обновился до последней версии. на одном риге на hive желтая полоса, а по факту майнит, но непонятно куда(

#7

перешел на монеро, обновился до последней версии. на одном риге на hive желтая полоса, а по факту майнит, но непонятно куда( как устранить?

#8

у меня в майнере пишет состояние карт(скорость вентиляторов, температуру), а сам майнинг не идет, т.е не пишет кол-во хешей, да, и при этом на пуле пишет что риг отключен, хотя майнер запущен

#9

помогло кое что, не знаю, поможет ли вам, в общем я в настройках кошелька выбрал другою версию манера, там стояла 11, я выбрал 10.5, после этого майнинг пошел(хеши появились)

#10

как поменять на другую версию майнера?

#11

Может есть смысл с проблемой разобраться а не уходить от нее?

#12

все равно через какое то время все зависает…
версию майнера можно поменять в настройках кошелька снизу

#13

в общем то проблема осталась, что посоветуете сделать?

#14

да же не знаю, дошел до фермы, посмотрел, там оказалась проблема с инетом, сейчас завел снова, но опять же, завелось только на старой версии майнера, тестирую.

#15

как написать в тех поддержку HIVE?

#16

я в шоке от hive os, всю ночь ферма фармила на мой кошелек, но при этом на самом пуле пишет, что ферма была не доступна, помимо этого, с некоторых правайдеров перестала открыватся вебка… проблема на проблеме, куда обращатся не понятно, что делать то же… похоже нужно менять os

#17

позвонил своему провайдеру, оказывается IP адреса hive os банит роскомнадзор, в связи последних событий связанных с телеграмом…

#18

Подскажи как откатиться)