Wifi only

#1

Hello,

I wan to use only wifi but during boot sequence is looking for network guessing is looking for eth0 instead of wifi so Take times to boot and run miner.
How can i disable eth0?

Regards

#2

Fix in new version Thanks.

#3

How did you get wifi to stay connected?

Mine forgets after reboot.